Motor falhando



  • seguinte, vou postar uq tem:

    • flextek, rodo 100% no alcool

    • depois de 1.000km no alcool o carro falhou hororres, foi feita a limpeza dos bicos, troca de filtro de combustivel, troca de oleo e filtro, troca de velas por umas mais frias, linha de combustivel ok, e bomba de combustivel ok

    agora, tem horas que o motor começa a falhar de novo :hauhau:

    a falhadeira é assim: sabe quando vc tira um cabo de vela do motor ligado? então é desse jeito q está, eu piso no acelerador e ele começa a falhar, a dar uns tranco e eu sinto como se falhasse um cilindro e o motor não gira legal e fica uma merda.

    o motor ainda não morreu, mas fica horrivel, depois parece q ele limpa e volta ao normal e vai embora com força total.

    uq poder? será a ignição do cm não ?, pq o carro tava falahndo assim antes dela ser instalada. e foi tudo checado, como disse acima, tá tudo ok.

    uma duvida, será q alguma peça movel do motor foi pro saco?

    pq o motor roda liso, não tem barulho de nada nele, exceto do escapamento q tá todo fudido e ainda não troquei o catalisador ou abafador q está com a ceramica quebrada dentro, então faz um barulho feio dependendo da rotação. mas isso influenciaria nessas falhadas???

    :^^:

    haaaaaaaaa alcool ruim? poxa, eu só abasteão no carrefour e no extra e ainda coloco, sempre, aquele aditivo da stp ou bardhal pro alcool, de embalagem azul.



  • o meu faz isso tb, mas só quando encho muito o tanque, até a boca msm… aí ele enxarca ....



  • o meu eh ap1.6mi chipado no alcool, e começou a fazer isso tb quando ta frio, parece que o motor vai cair de tanto que chacoalha, mas depois que esquenta um pouquinha fica lisinho.

    q droga.



  • o meu no frio é de boa, ele faz isso é justamente no quente.

    tanto faz se tá com tanque cheio, medio, ou pouco. o motor resolve fazer pirra?a e falha.

    já to cabreiro, pq não acha uq ?.

    ha o meu é ap1.8mi



  • o módulo de conversão tá engordando demais?

    ainda mais na fase fria do motor q a ie já engorda pra kct…

    30% mais injeção numa mistura já rica pode chafurda alcooll até dizer chega



  • ia dar meu palpite qnt a mistura muito rica, no frio nao ta falhando pq ta injetando a qnt certa, porem ao aquecer essa qnt deve ser um pouco reduzida, mas continua injetando muito…..confira com um hallmeter se é isso mesmo q ta acontecendo....

    nao sei como o flex tek funciona e q parametros ele confere nos sensores do carro pra abertura de bicos....se nao conferir parametro algum é bem mais certo ser esse memso o problema....tem o tempo de injecao definido nao importa as condicoes de -50?c ou +50?c



  • vc instalou algum injetor de gasolina p/ partida a frio?

    no meu peugeot (chipado p/ alcool) eu fiz a [email protected] de instalar um injetor perto da borboleta e com isso lavou o tps com gasolina, e agora o carro ta horrivel, só fica bom qdo ponho um pouco de gasolina no tanque junto com o alcool. :hauhau:



  • não não, o meu não tem partida a frio, pq não precisou.

    o carro frio, mesmo na primeira partida do dia, e olha q aki em gyn tá fazendo frio de manha, o carro pega de primeira numa boa, ele fica até meio acelerado, tipo 1.200rpm e depois cai pro seus 1.000rpm 900rpm, q é o normal.

    pois é, to querendo comprar um hallmeter justamente por causa disso, mas a grana esse mês encurtou :hauhau:

    eu tenho minhas duvidas, to achando que é algum cabo de vela ruim (apesar dos mesmos serem novinhos, trocados ano passado, originais da ngk) ouuuuuuuuuuuuu, esse modulo flex tá dando algum pau, mas ai tá na garantia :olhos:

    putz o foda q to sem tempo agora pra deixar o carro, do nada pintou entrevistas de emprego :cry:, entrevistas pra mba, outros trabalhos autonomos q fa?o, e estou na correria.



  • não não, o meu não tem partida a frio, pq não precisou.

    o carro frio, mesmo na primeira partida do dia, e olha q aki em gyn tá fazendo frio de manha, o carro pega de primeira numa boa, ele fica até meio acelerado, tipo 1.200rpm e depois cai pro seus 1.000rpm 900rpm, q é o normal.

    pois é, to querendo comprar um hallmeter justamente por causa disso, mas a grana esse mês encurtou :hauhau:

    eu tenho minhas duvidas, to achando que é algum cabo de vela ruim (apesar dos mesmos serem novinhos, trocados ano passado, originais da ngk) ouuuuuuuuuuuuu, esse modulo flex tá dando algum pau, mas ai tá na garantia :olhos:

    putz o foda q to sem tempo agora pra deixar o carro, do nada pintou entrevistas de emprego :cry:, entrevistas pra mba, outros trabalhos autonomos q fa?o, e estou na correria.

    [snapback]284169[/snapback]

    qnt ao hallmeter, testa com um multimetro memso, bem calibrado e testa é so pra afinamento, vc nao pecisa usar ele todo tempo depois de acertado….eu mesmo to vendo um vacuometro e manometro de pressao pra fluidos normal, tipo industrial pra fazer regulagens no meu carro.....



  • não é a bomba de combustável que tá indo pra banha por causa do álcool ?



  • não é a bomba de combustável que tá indo pra banha por causa do álcool ?

    [snapback]284215[/snapback]

    n? não, tbm pensei q fosse, mas foi feita a checagem, ela tá ok, e outra, a minha bomba é nova, foi trocada ano passado vai fazer 1 ano agora em agosto, e eu to rodando no alcool apenas a 3 meses. ela tá ok, dando pressão certinha.

    pois é, o lance da mistura, o preparador disse q tá ok tbm, pq foi feita a regulagem no motor, e ele tem o aparelho pra ver tudo isso. inclusive foi diminuido o ponto, pq antes tava com o ponto avan?ado, o carro tava com uma pegada boa, mas de final ele tava estranho. agora não, com a ignição cm, voltou o ponto um pouco, ainda tá com uma pegada boa, e o final melhorou d+++. agora quantos graus tá, não sei.

    agora é achar tempo pra deixar o carro lá, o foda q ele falha de vez enquando, e como meu motor é muito temperamental, é bem capaz do carro ficar 1 semana na mão do preparador e não apresentar nada, ai agente fica com cara de :hauhau:



  • as valvulas estão vedando bem??



  • akuba, que valvulasó cabeçote?



  • isso…



  • colega, verifica na ordem:

    1- passa scanner p/ ver se nao tem defeito em nenhum sensor, principalmente no sensor de temp. da agua e ar/map.

    2- verifica a bomba de combustivel em pressao e vazao q é mto importante e bicos.

    3- verfica velas, cabos de velas e o perfeito isolamento das velas q tbem é mto importante. procura marcas de fuga de centelha nos cabos de vela.



  • colega, verifica na ordem:

    1- passa scanner p/ ver se nao tem defeito em nenhum sensor, principalmente no sensor de temp. da agua e ar/map.

    2- verifica a bomba de combustivel em pressao e vazao q é mto importante e bicos.

    3- verfica velas, cabos de velas e o perfeito isolamento das velas q tbem é mto importante. procura marcas de fuga de centelha nos cabos de vela.

    [snapback]284287[/snapback]

    opa valeu, consegui um tempo, essa semana passo no preparador e deixo o carro :hauhau: