Monza dando falta



  • tava ajudando um amigo q tem um monza 2.0 87 com 2e (22/26) segundo estágio mecanico….

    ele veio até mim falando q o carro engasgava em alta...

    eu tirei o bura, limpei com car 80, desobistrui algumas passagens entupidas e troquei a junta do meio dele.... a maior...

    acertei o segundo estágio q tava ficando um pouco aberto, mas não mexi na regulagem da mistura...

    o q acontece é o seguinte... se vc pisa totalmente, wot, de uma vez só, ele embola.... se vc vai aos poucos ele desenvolve bem até vc chegar em wot, ai ele vai só mais um pouco e perde totalmente o rendimento... muito estranho mesmo... como se tivesse acabado o alcool.... as vezes embola, mas sempre só em wot... se vai aos poucos ele vai de boa.....

    isso é falta né???



  • esqueci de dizer… ele tá fazendo uma média de 6/7km na cidade e 10km na estrada... pelo menos foi o q me disse....



  • veja a cor das velas….pela cor delas dá pra saber se é falta ou inundação de gasolina...hehehehe...

    velas mais claras (marrom-claro a branco) indicam falta

    mistura boa velas cor de tijolo

    excesso velas marrom escuras

    a proposito, sei q não tem nada a ver mas, aonde é q se lá o ponto nesses motores de monza mais antigos?



  • meu pai já teve tres um 1.8 gasol, um classic 2.0 alc e um 500ef injetado…

    o primeiro era um canh?ozinho...andava pra caramba...2e, o segundo era torcudo...tinha mt força em baixa.....mas depois dos 4500k ele acontecia a mesma coisa desse seu amigo...cheguei a tomar benga de um siena 1.3 16v...na reta...pois bem nunca entendi por ele era tão fraco em alta...sendo q ja tivemos um 1.8 q andava mais...ai pouco tempo antes de vendermos ele eu li mt coisa sobre esse motor aqui...falando q come comando..então tirei a tampa de valvulas e vi q o came do comando q comanda a bomba tava gasto...ai liguei os pausinhos...por isso ele nao andava na alta...num conseguia alimentar...da uma olhada no do seu amigo aí..as vezes deve ser isso..



  • meu pai já teve tres um 1.8 gasol, um classic 2.0 alc e um 500ef injetado…

    o primeiro era um canh?ozinho...andava pra caramba...2e, o segundo era torcudo...tinha mt força em baixa.....mas depois dos 4500k  ele acontecia a mesma coisa desse seu amigo...cheguei a tomar benga de um siena 1.3 16v...na reta...pois bem nunca entendi por ele era tão fraco em alta...sendo q ja tivemos um 1.8 q andava mais...ai pouco tempo antes de vendermos ele eu li mt coisa sobre esse motor aqui...falando q come comando..então tirei a tampa de valvulas e vi q o came do comando q comanda a bomba tava gasto...ai liguei os pausinhos...por isso ele nao andava na alta...num conseguia alimentar...da uma olhada no do seu amigo aí..as vezes deve ser isso..

    [snapback]287581[/snapback]

    boa vo ve isso mesmo… ele me pediu pra trocar a junta da tampa q esta vazando, já aproveito e vejo isso... mas como vou saber se tá comido mesmo ou não?? tem alguma medida???

    outra coisa q esqueci de mencionar... tava mmmmuuuiiitttoooo molhado de oleo o bura... todo ele, desde a tampa do filtro até a parte de cima, as borboletas, etc....

    qdo abri o bura na cuba tava bem suja, limpei com car 80 e gasolina e desobistrui alguns furinhos entupidos...

    o carro dele é alcool....



  • o meu era o cabeçote que num dava compressão e o carbura num abria tudo do segundo est. tb ae o carro ficava manco, depois que arrumei o cabeçote e coloquei o 2? est. mec. fazia o 0-400 em 17s, 0-100 em 10.14s, medido com gtech.



  • -desligue a mangueira de suspiro de oleo q vai pro carburador

    -verifique o ponto do comando e o ponto de ignição, se tiver atrasado, da esse tipo de falha



  • a mangueira do suspiro se divide em duas…. uma pequena q entra num caninho onde eu pensava q seria a partida frio e uma mais grossa q vai na tampa... desligo as duas??

    como é a marcação do ponto no monza?? eu sei em ap q tem os pontinhos e tal... mas monza nunca mexi... primeira vez...

    ponto do distribuidor eu vo dá uma olhada, não cheguei a pensar nisso... mas não seria a regulagem da mistura????

    outra coisa.... o muleke tá a 1 ano com o mesmo oleo no motor absurdo, pelo menos eu achei, e disse pra ele trocar... ele me falou q não roda muito com o carro q deve ter rodado uns 10000k... achei muito pra kilometragem pra um oleo q tá a 1 ano sem trocar...



  • a mangueira do suspiro se divide em duas…. uma pequena q entra num caninho onde eu pensava q seria a partida frio e uma mais grossa q vai na tampa... desligo as duas??

    como é a marcação do ponto no monza?? eu sei em ap q tem os pontinhos e tal... mas monza nunca mexi... primeira vez...

    ponto do distribuidor eu vo dá uma olhada, não cheguei a pensar nisso... mas  não seria a regulagem da mistura????

    outra coisa.... o muleke tá a 1 ano com o mesmo oleo no motor absurdo, pelo menos eu achei, e disse pra ele trocar... ele me falou q não roda muito com o carro q deve ter rodado uns 10000k... achei muito pra kilometragem pra um oleo q tá a 1 ano sem trocar...

    [snapback]287608[/snapback]

    desliga tudo, deixa o motor respirando só ar, pelo menos durante os testes. se der diferença, ai sim vc cancela pra sempre essas mangueiras, manda elas pra um reservatorio e tal.

    no monza, ali no distribuidor tem algumas marcações de refer?ncia. tive monza tb, mas não tinha lámpada de ponto na época.



  • ele tem uma marca tb na polia do vira eu acho.



  • fala aí galera…sou novo por aki....e o monza do tópico eh o meu...eh o akuba conseguiu explicar direito o problema.

    []`s



  • seja bem vindo 😃



  • no caso do monza do meu pai era bem visivel ate pq ele comeu mais uma parte do came…tipo parecia q a piroquinha da bomba q encostava no came tava deslinhada ou empenada e pegava so numa parte...a f...tudo...qndo vc for trocar dá uma olhada...



  • no caso do monza do meu pai era bem visivel ate pq ele comeu mais uma parte do came…tipo parecia q a piroquinha da bomba q encostava no came tava deslinhada ou empenada e pegava so numa parte...a f...tudo...qndo vc for trocar dá uma olhada...

    [snapback]288200[/snapback]

    comando de valvulas gasto? esses motores monza tb tem muito disso :olhos:



  • então…

    eu insisti na regulagem da mistura no bura, mas acho q exagerei dei meia volta no parafuso, apesar das velas estarem cor de tijolo, saimos pra levar meu bloco pra retifica e depois q o carro esquentou falei pro muleke pisar...

    tava de quarta, ele reduziu e pisou fundo, perdeu rendimento, como se tivesse acabando o alcool e teve um estouro forte... paramos o carro e voltei ao normal, como tava antes...

    o distribuidor eu deixei original tb... tava adiantado.... (qdo adianta aumenta a rotação e qdo atrasa diminiu, é isso mesmo???)

    alguém sabe os dados certinhos desse bura, assim posso abrir ele e checar.... 2e (22/26) de monza 2.0 alcool....

    continuo achando q seja mistura, mas q eu exagerei na hora de mecher, q meia volta foi demais....

    tirei a mangueira de oleo do suspiro... e o filtro tb... agora tá com uma marmita...

    repito, o q acontece qdo pisa fundo parece q acabou o alcool, literalmente...

    será q não é valvula de maxima, sei lá como se chama....



  • detalhe q o akuba esqueceu de mencionar sobre o fato ocorrido hj eh q com esse detalhe da mistura q ele mexeu…conseguimos fazer o carro ficar com o barulho igual a de um ap sem nd de desgarga...ou seja livre....

    abraços



  • como assim ale?



  • ? por causa da explosão…. ela ocorreu no abafador q já estava com uma rachadura.... aumentou....



  • ah ta. agora entendi.



  • alguém sabe os dados certinhos desse bura??