Aceleração atrasada



  • boa noite pessoal estou com uma duvida me preocupano há algum tempo possuo um gol ap 1.6 turbo com os bicos para alcool e mais um bico suplementar controlado por gerenciador hardware.duvida:percebo que a aceleração do carro é um pouco atrasada com relação ao pedal. por exemplo eu acelero e demora um tempo para o giro se manifestar. questão de centezimos de segundo, porem perceptivel e que incomoda principalmente quando voce sair parado em uma subida. voce tira o pé do freio e acelera, mas o giro não respnde de prontidão para voce soltar a embreagem. tenho o relogio de pressão de combustivel e nele o aumento de pressão eh instantaneo. percebo que em alto giro a resposta fica mais rápida. alguem tem idéia do que pode ser?querá que pode ser a sonda lambda?ponto de ignição?algum outro sensor da injeção?obrigado


  • > boa noite pessoal estou com uma duvida me preocupano há algum tempo possuo um gol ap 1.6 turbo com os bicos para alcool e mais um bico suplementar controlado por gerenciador hardware.duvida:percebo que a aceleração do carro é um pouco atrasada com relação ao pedal. por exemplo eu acelero e demora um tempo para o giro se manifestar. questão de centezimos de segundo, porem perceptivel e que incomoda principalmente quando voce sair parado em uma subida. voce tira o pé do freio e acelera, mas o giro não respnde de prontidão para voce soltar a embreagem. tenho o relogio de pressão de combustivel e nele o aumento de pressão eh instantaneo. percebo que em alto giro a resposta fica mais rápida. alguem tem idéia do que pode ser?querá que pode ser a sonda lambda?ponto de ignição?algum outro sensor da injeção?obrigado teu carro usa acelerador por cabo, a resposta deveria ser imediata. talvez esteja gordo demais em giro baixo e demora um pouco para limpar.


  • programação da central… o ajuste de aceleração rápida é em função da gasolina e dos bicos originais... como vc usa alcool e outros bicos, teria que reprogramar a central.... sem contar o seguinte... nunca vi um santana/gol alcool que pise e o motor responda na hora... sempre dá um lagzinho, isso por causa do alcool mesmo eu acho...


  • tenho um motor com a mesma configuração do seu, ap 1.6 injeção mi original modulo avb original a alcool 1.6 , mais suplemtar com digipulse, ele tem esse lagzinho q eh meio xatinho, esse lag eh maior quando a temperatura do motor esta entre o começo e o meio do ponteiro,diriamos que em 1,5/4 do ponteiro, com ele frio o lag praticamente some porque ele fica mais rico qnd ta frio ainda, isso eh alcool ruim, o nosso alcool eh muito misturado acaba ficando com mistura pobre, e acaba tendo que rodar com a mistura quase gorda pra nao acontecer isso, mesmo o halmeter ficando na mistura ideal , ainda precisa mais um cabelinho pra ficar bom, como eu prezo pela economia eu ando com ele assim mesmo, tenho 4 bicos do golf/polo 1.6 sem retrabalho, meu motor eh taxado pistao cabeça reta e o modulo eh original do 1.6 alcool, deu conta de alimentar ele no alcool de boa com esses bicos, mais pra sumir esse lag, eu teria q aumentar um tekinho a vazao dos bicos, mais como ele faz incriveis 8/9 km por litro na faze aspirada dentro da cidade, eu to feliz com o lagzinho heheheheh. obs: se voce pisar no acelerador de uma vez no talo, as vezes chega a da uns pipoco no coletor de admissão. obs2: se voce desligar a sonda o lag some pq ele vai estar gordinho ainda na lenta, portanto quando voce pisar no acalerador nao vai dar akele faltinha, com a sonda ligada ele fica em closed loop o modulo fica corrigindo a mistura na lenta e no halmeter vc pode ver q ela fica variando pobre e rica direto como se estivesse doida, dai quando vc pisa no acelerador ele da uma falta muito de leve q provoca esse lagzim. obs3: se voce só encostar o pé no acelerador, uma poeirinha (um cabelinho mesmo), o giro da uma descida parecendo que o motor vai apagar durante meio segundo +/- .


  • isso é normal nesses motores com essa injeção. se quiser melhorar isso sugiro que remapeie o chip o overpeed remapeou o meu, melhorou esse lag e outras coisas…vale a pena conversar com ele, é gente fina


  • caso o modulo já seja a alcool remapeando o chip tb funciona pq ele vai aumentar o tempo de pulsação dos bicos no mapa, mais se seu bico ja estiver no limite da vazão nao vai adiantar de nada, pois o bico vai trabalhar praticamente aberto(pulsação do mapa alcool eh bem alta já), eu pegaria uma tabela, verificava a vazão dos bicos que voce usa(se nao for retrabalhado), e colocaria um com um pouquinho a mais de vazão, vai corrigir essa pequena falta e nao vai chegar a dar excesso pois a sonda consegue corrigir até um certo limite, claro q se vc meter um bico arromabado a sonda nao vai contornar o excesso nem a pau e fuja de bico retrabalhado eu e meus amigos ja tivemos experiencias ruims com bicos retrabalhados seja na broca eletroerosão …. como meu modulo eh original a alcool o mapa dele ja eh acertado pra alcool de fabrica, o mapa ja pulsa os bicos e avança o ponto dentro do limite possivel, se seu modulo for a gasolina , vale a pena tb gravar um mapa nele do arquivo original do modulo a alcool, se quiser tenho o arquivo do modulo 1avb alcool original.


  • cara eu tenho exatamente o mesmo problema com meu siena ele e flex 2005 1.8 mais quando eu uso alcool ele tem esse lag na aceleração as vezes se eu der um mole ele da uns socos na troca de marcha eu fui no mecánico e dei uma geral limpeza de bico tbi vela cabo de vela etc … e o problema minimisou mais não sumiu será que se der uma mexina no módulo esse problema pode sumir ?


  • alguém pode me dar uma ajuda com esse problema o meu siena tem o mesmo problema relatado pelos amigos tem um lag na aceleração e as vezes na troca de marcha da uns trancos não e sempre que fas o tranco e as vezes mais o lag e sempre tem como minimizxar isso ou acabar com isso detalhe que o carro e flex e eu só uso alcool.

Entre para responder